必要システム

本製品を動作させるには、Standard版、Professional版ともに以下のシステムが必要となります。  
項目 管理用マシン クライアント
対応OS Windows*1 10 / 8.1 8 / 7 / Vista Mac OS X 10.7以降 Windows 10 / 8.1 8 / 7 / Vista Mac OS X タブレット端末 iOS 9.0以降 Android 5.0以降
メモリ 最低256MB、推奨512MB 最低128MB、推奨256MB
ハードディスク 5GB以上 *2
対応ブラウザ Chrome 25以上
Firefox 20以上
Internet Explorer 11以上
Microsoft Edge 20以上
Chrome 25以上
Firefox 20以上
Safari 3.0以上
Chrome
Firefox
Safari
その他
  • CD-ROMドライブ (本ソフトウェアインストールのため)
  • USBポート (製品版において、ライセンス・キー挿入のため)
※1 64bit版のOSにも対応しております。 ※2 データの容量に依存します。